Optima - Cryptocurrency Exchange Script

Optima - Cryptocurrency Exchange Script

Screenshots

Overview

Web: https://demo.optima.exchange

Admin Dashboard: https://demo.optima.exchange/e...

Features

Requirements

Server Requirements

The Laravel Framework has a few system requirements, so you will need to make sure your server meets the following requirements:

Requirements

  • PHP >= 7.1.3
  • MYSQL >= 5.7
  • NODE JS >= v12.2
  • NODE PACKAGE MANAGER (NPM) >= 6.14
  • BCMath PHP Extension
  • Ctype PHP Extension
  • BCMath PHP Extension
  • JSON PHP Extension
  • Mbstring PHP Extension
  • OpenSSL PHP Extension
  • PDO PHP Extension
  • Tokenizer PHP Extension
  • XML PHP Extension

Instructions

  • We give documentation only to our licensed users.

Download

| If the file download error, please contact email: [email protected]